<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/azx4VPqZwhqcIb5bslHpP8lX1jc.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://revizor.novy.tv/favicon-32x32-2021.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://revizor.novy.tv/favicon-16x16-2021.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<title>Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю | Ревізор</title>
<meta name="version" content="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index, follow, max-image-preview:large">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" />
<meta name="twitter:title" content="Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю" />
<meta name="twitter:description" content="Не хочете зіпсувати відпочинок поганим номером у галасливому готелі? Тоді читайте поради..." />
<meta name="twitter:image" content="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941.jpg" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="Не хочете зіпсувати відпочинок поганим номером у галасливому готелі? Тоді читайте поради провідної реаліті Ревізори на порозі" />
<meta name="keywords" content="ревізори на порозі,ганна жижа,вибір готелю,як обрати готель,анна жижа,новости,Ревізор,Ревізори на порозі" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://revizor.novy.tv/ua/#organization","url":"https://revizor.novy.tv/ua/","name":"Ревізор","sameAs":[]},{"@type":"WebSite","@id":"https://revizor.novy.tv/ua/#website","url":"https://revizor.novy.tv/ua/","name":"Ревізор","publisher":{"@id":"https://revizor.novy.tv/ua/#organization"}},{"@type":"WebPage","@id":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/#webpage","url":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/","inLanguage":"ua-UK","name":"Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю","isPartOf":{"@id":"https://revizor.novy.tv/ua/#website"},"breadcrumb":{"@id":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/#breadcrumblist"},"description":"Не хочете зіпсувати відпочинок поганим номером у галасливому готелі? Тоді читайте поради провідної реаліті Ревізори на порозі","image":{"@type":"ImageObject","@id":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/#primaryimage","url":"https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941.jpg","width":630,"height":474},"primaryImageOfPage":{"@id":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/#primaryimage"},"datePublished":"2022-01-28T16:23:08+02:00","dateModified":"2022-01-28T16:21:35+02:00"},{"@type":"Article","@id":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/#article","isPartOf":{"@id":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/#webpage"},"author":{"@id":"https://revizor.novy.tv/ua/author/shmarovao/#author"},"headline":"Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю","datePublished":"2022-01-28T16:23:08+02:00","dateModified":"2022-01-28T16:21:35+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/#webpage"},"publisher":{"@id":"https://revizor.novy.tv/ua/#organization"},"articleSection":"Без рубрики, анна жижа, новости, Ревізор, Ревізори на порозі","image":["https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941.jpg","https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo5449656038371473394.jpg"]},{"@type":"Person","@id":"https://revizor.novy.tv/ua/author/shmarovao/#author","name":"shmarovao","sameAs":[],"image":{"@type":"ImageObject","@id":"https://revizor.novy.tv/ua/#personlogo","url":"https://secure.gravatar.com/avatar/2e4a25058e591983d7a529b77002a892?s=96&d=mm&r=g","width":96,"height":96,"caption":"shmarovao"}},{"@type":"BreadcrumbList","@id":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://revizor.novy.tv/ua/","url":"https://revizor.novy.tv/ua/","name":"Ревизор"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/","url":"https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/","name":"Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю"}}]}]}</script>
<link rel="canonical" href="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю | Ревізор" />
<meta property="og:description" content="Не хочете зіпсувати відпочинок поганим номером у галасливому готелі? Тоді читайте поради провідної реаліті Ревізори на порозі" />
<meta property="og:url" content="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" />
<meta property="og:site_name" content="Ревізор" />
<meta property="og:image" content="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941.jpg" />
<meta property="article:published_time" content="2022-01-28T14:23:08Z" />
<meta property="article:modified_time" content="2022-01-28T14:21:35Z" />
<meta property="og:image:secure_url" content="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю | Ревізор" />
<meta name="twitter:description" content="Не хочете зіпсувати відпочинок поганим номером у галасливому готелі? Тоді читайте поради провідної реаліті Ревізори на порозі" />
<meta name="twitter:image" content="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941.jpg" />

<link rel="amphtml" href="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/amp/" /><meta name="generator" content="AMP for WP 1.0.76.9" /><link rel='dns-prefetch' href='//revizor.novy.tv' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ревізор &raquo; стрічка" href="https://revizor.novy.tv/ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ревізор &raquo; Канал коментарів" href="https://revizor.novy.tv/ua/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revizor.novy.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='con-frontend-style-css' href='https://revizor.novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://revizor.novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://revizor.novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://revizor.novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://revizor.novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://revizor.novy.tv/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://revizor.novy.tv/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='revizor-style-plugin-css' href='https://revizor.novy.tv/wp-content/plugins/revizor/css/revizor-style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='revizor-font-awesome-css' href='https://revizor.novy.tv/wp-content/plugins/revizor/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-map-css' href='https://revizor.novy.tv/wp-content/plugins/revizor/map/style-map.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='kv_js_time_style-css' href='https://revizor.novy.tv/wp-content/themes/novy-2018/css/jquery-ui-timepicker-addon.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://revizor.novy.tv/wp-content/themes/novy-2018/main-style.css?ver=2.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='style2018-css' href='https://revizor.novy.tv/wp-content/themes/novy-2018/css/style2018.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://revizor.novy.tv/wp-content/themes/novy-2018/css/adaptive.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://revizor.novy.tv/wp-content/themes/novy-2018/css/flexslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://revizor.novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/css/style-revizor-green.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='testme-style-css-css' href='https://revizor.novy.tv/wp-content/plugins/wp_testme/testme_style.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://revizor.novy.tv/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='ConNovy_episodesX_load_more-js-extra'>
/* <![CDATA[ */
var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?ver=1.0.1' id='ConNovy_episodesX_load_more-js'></script>
<script type='text/javascript' id='append_link-js-extra'>
/* <![CDATA[ */
var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u0420\u0435\u0432\u0456\u0437\u043e\u0440","site_url":"https:\/\/revizor.novy.tv\/ua","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?ver=5.7' id='append_link-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?ver=1.2.0' id='VandT-vantd-fr-js-circle-progress-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?ver=1.2.0' id='VandT-vantd-fr-js-ripples-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?ver=1.2.0' id='VandT-vantd-fr-js-material-js'></script>
<script type='text/javascript' id='VandT-vantd-fr-js-main-js-extra'>
/* <![CDATA[ */
var vandt = {"ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.js?ver=1.2.0' id='VandT-vantd-fr-js-main-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/revizor/js/revizor-script.js?ver=5.7' id='revizor-script-plugin-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/revizor/map/js/site.js?ver=5.7' id='site-sld-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/revizor/map/js/jq-sld.js?ver=5.7' id='jq-sld-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?ver=5.7' id='bxslider-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/cookieAgree.js?ver=1.0.1' id='cookieAgree-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?ver=5.7' id='fancybox-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?ver=5.7' id='adriver-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?ver=5.7' id='fullscreen_logic_js-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?ver=1.0.0' id='form_builder_js_shortcode-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?ver=5.7' id='jquery.cookie.js-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/jquery-ui.min.js?ver=5.7' id='jquery-script-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/jquery-ui-timepicker-addon.js?ver=5.7' id='jquery-time-picker-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/loadmore.js?ver=5.7' id='true_loadmore-js'></script>
<script type='text/javascript' id='ConNovy_defaultX_load_more-js-extra'>
/* <![CDATA[ */
var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?ver=1.0.1' id='ConNovy_defaultX_load_more-js'></script>
<script type='text/javascript' id='ConNovy_mediumX_load_more-js-extra'>
/* <![CDATA[ */
var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?ver=1.0.0' id='ConNovy_mediumX_load_more-js'></script>
<script type='text/javascript' id='ConNovy_starsX_load_more-js-extra'>
/* <![CDATA[ */
var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?ver=1.0.1' id='ConNovy_starsX_load_more-js'></script>
<script type='text/javascript' id='ConNovy_stars_votingX_load_more-js-extra'>
/* <![CDATA[ */
var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?ver=1.0.1' id='ConNovy_stars_votingX_load_more-js'></script>
<script type='text/javascript' id='ConNovyTimelineX_load_more-js-extra'>
/* <![CDATA[ */
var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?ver=5.7' id='ConNovyTimelineX_load_more-js'></script>
<link rel="https://api.w.org/" href="https://revizor.novy.tv/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://revizor.novy.tv/ua/wp-json/wp/v2/posts/152930" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revizor.novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revizor.novy.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://revizor.novy.tv/ua/?p=152930' />
<link rel="alternate" type="application/json+oembed" href="https://revizor.novy.tv/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevizor.novy.tv%2Fua%2Frevizor%2Frevizori-na-porozi%2F2022%2F01%2F28%2Fne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revizor.novy.tv/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevizor.novy.tv%2Fua%2Frevizor%2Frevizori-na-porozi%2F2022%2F01%2F28%2Fne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://revizor.novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://revizor.novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" rel="alternate" />
<link hreflang="ru" href="https://revizor.novy.tv/ru/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" rel="alternate" />
<link hreflang="x-default" href="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.9.3" />
<style>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</style> <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
 <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
<link rel="manifest" href="https://revizor.novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://revizor.novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://revizor.novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_266844_677.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"uk","page_type":"article","article_categories":["revizor"],"page_url_canonical":"https:\/\/revizor.novy.tv\/ua\/revizor\/revizori-na-porozi\/2022\/01\/28\/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu\/","page_title":"\u041d\u0435 \u043b\u0456\u043d\u0443\u0439\u0442\u0435\u0441\u044c \u0447\u0438\u0442\u0430\u0442\u0438 \u0432\u0456\u0434\u0433\u0443\u043a\u0438: \u0413\u0430\u043d\u043d\u0430 \u0416\u0438\u0436\u0430 \u2013 \u043f\u0440\u043e \u0432\u0438\u0431\u0456\u0440 \u0433\u043e\u0442\u0435\u043b\u044e","article_authors":["shmarovao"],"page_url":"https:\/\/revizor.novy.tv\/ua\/revizor\/revizori-na-porozi\/2022\/01\/28\/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu\/","article_publication_date":"Fri, 28 Jan 2022 14:23:08 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Ревізор",
        "url": "https://revizor.novy.tv/ua/",
        "sameAs": [
            "https://www.youtube.com/user/novychannel",
            "https://www.instagram.com/novy_channel/",
            "https://www.facebook.com/NovyChannel/",
            "https://plus.google.com/u/0/+novychannel"
        ]
    }
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://revizor.novy.tv/ua/",
        "logo": "https://revizor.novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
    }
</script>

<script async defer>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</script>
</head>
<body class="post-template-default single single-post postid-152930 single-format-standard" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<style>
                    #catfish-wrapper2, #catfish-wrapper {
                        display: none
                    }
                </style>

<script type="text/javascript">
                    <!--//--><![CDATA[//><!--
                    var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) {
                        window[i] = window[i] || function () {
                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                x[x.length] = arguments;
                            };
                    }
                    ;
                    gemius_pending('gemius_hit');
                    gemius_pending('gemius_event');
                    gemius_pending('pp_gemius_hit');
                    gemius_pending('pp_gemius_event');
                    (function (d, t) {
                        try {
                            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                            gt.setAttribute('async', 'async');
                            gt.setAttribute('defer', 'defer');
                            gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                            s.parentNode.insertBefore(gt, s);
                        } catch (e) {
                        }
                    })(document, 'script');
                    //--><!]]>
                </script>

<div id='div-gpt-ad-1496150538111-2' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-2'); });
                    </script>
</div>
<div class="ads-catfish-container">
<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-catfish__close-btn"></div></div>
</div>

<div class="center jsImportantTop">
<div id="div-gpt-ad-1472564935222-3" style="display: none;">
<script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1472564935222-3');
                                slot_top.setCollapseEmptyDiv(true, true);
                            });
                        </script>
</div>
</div>


<style>
					#popup-wrapper {
						position:fixed;
						top:114px;
						bottom:auto;
						left: 50%;
                        transform: translateX(-50%);
						right:auto;
						z-index:100000;
						text-align:center;
                        overflow: hidden;
					}
					#popup-wrapper iframe{
                        display: block;
					}
					#popup-close-btn{
						margin:0;
                        display: block;
						position:absolute;
						width:28px;
						height: 28px;
						background-image:url("data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIGZpbGw9Im5vbmUiIHZpZXdCb3g9IjAgMCA1MCA1MCI+PGNpcmNsZSBjeD0iMjUiIGN5PSIyNSIgcj0iMjUiIGZpbGw9IiMxZjIyMjciLz48cGF0aCBmaWxsPSIjZmZmIiBkPSJNMTguNTUgMTUuMDk5bC0xLjM2LTEuNDY3LTIuOTMzIDIuNzIgMS4zNiAxLjQ2NiAyLjkzMy0yLjcxOXptMTIuOSAxOS44MDJsMS4zNiAxLjQ2NyAyLjkzMy0yLjcxOS0xLjM2LTEuNDY3LTIuOTMzIDIuNzJ6bTIuOTE3LTE2Ljg1N2wxLjM3Ny0xLjQ1LTIuOS0yLjc1NS0xLjM3NyAxLjQ1IDIuOSAyLjc1NXpNMTUuNjMzIDMxLjk1NmwtMS4zNzcgMS40NSAyLjkgMi43NTUgMS4zNzctMS40NS0yLjktMi43NTV6bS0uMDE2LTE0LjEzOEwzMS40NSAzNC45MDFsMi45MzMtMi43MTlMMTguNTUgMTUuMWwtMi45MzQgMi43MTl6bTE1Ljg1LTIuNTI5TDE1LjYzMyAzMS45NTZsMi45IDIuNzU1IDE1LjgzNC0xNi42NjctMi45LTIuNzU1eiIvPjwvc3ZnPg==");
						background-size:100%;
						right: 0;
						top: 0;
						z-index: 110000;
						cursor: pointer;
					}
				</style>
<div id='popup-wrapper'>
<div style='position:relative;'>
<div id='div-gpt-ad-1480929596159-3'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480929596159-3');});</script></div>
<span style="display: none;" id="popup-close-btn" onclick="document.getElementById('popup-wrapper').style.display='none';"></span>
</div>
</div>
<script>
                    setTimeout(function () {
                        document.getElementById('popup-close-btn').style.display='block';
                    }, 5000);
                </script>

<div class="sticky_box_from_backend"><div id="sticky-ads" style="display:none">

<style>
                    .example_responsive_5 {  position:absolute; left:0; top: 0; }
                    @media(min-width: 1340px) { .example_responsive_5 { width: 160px; height: 600px;  position:absolute; left:0;}}
                    @media(min-width: 1500px) { .example_responsive_5 { width: 240px; height: 600px;  position:absolute; left:0;}}
                    @media(min-width: 1620px) { .example_responsive_5 { width: 300px; height: 600px;  position:absolute; left:0;}}
                </style>
<div id='div-gpt-ad-1540476860805-0' class="example_responsive_5">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540476860805-0'); });
                    </script>
</div>

<style>
                    .example_responsive_1 {  position:absolute; right:0; }
                    @media(min-width: 1340px) { .example_responsive_1 { width: 160px; height: 600px;  position:absolute; right:0;}}
                    @media(min-width: 1500px) { .example_responsive_1 { width: 240px; height: 600px;  position:absolute; right:0;}}
                    @media(min-width: 1620px) { .example_responsive_1 { width: 300px; height: 600px;  position:absolute; right:0;}}
                </style>
<div id='div-gpt-ad-1540476792969-0' class="example_responsive_1">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540476792969-0'); });
                    </script>
</div>
</div></div>
<div id="page-wrap">
<div class="wrapper">
<header id="header">
<div id="main-nav" class="alwaysSmallMenu" style="">
<div class="main-nav-top transitional-original">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
 <a id="logo" href="https://novy.tv/ua/">
<img src="https://revizor.novy.tv/wp-content/themes/novy-2018/images/logo_winter_opacity.png" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Ревізор">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ua/projects/">Проекти</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://novy.tv/budinochok-na-shhastya/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/96/2018/09/Domik_300-250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Будиночок на щастя </a>
</div>
<div class="dropdown_menu_item">
<a href="https://revizor.novy.tv/ua/revizori-na-porozi/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/untitledrevizo.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Ревізори на порозі </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/orel-i-reshka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/96/2020/11/300x250_orelreshka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Орел &#038; Решка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/improv-live-show/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/96/2021/02/2021-02-23-13.48.04.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Improv Live Show </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/predmetka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Предметка. Пост-шоу </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/g-space/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
G.SPACE </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/pekelna-kuhnya/" class="dropdown_project_link">Пекельна кухня</a>
<a href="https://novy.tv/eksy/" class="dropdown_project_link">Екси</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://novy.tv/deti-protiv-zvezd/" class="dropdown_project_link">Діти проти зірок</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисти в сітях</a>
<a href="https://novy.tv/de-logika/" class="dropdown_project_link">Де логіка?</a>
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://novy.tv/orel-i-reshka-2021/" class="dropdown_project_link">Орел&#038;Решка. 10 років</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://novy.tv/pershi-lastivki/" class="dropdown_project_link">Перші ластівки</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Супер Топ-модель по-українськи</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/u-kogo-bilshe/" class="dropdown_project_link">У кого більше</a>
<a href="https://novy.tv/le-marshrutka/" class="dropdown_project_link">Lе Маршрутка</a>
<a href="https://novy.tv/fake/" class="dropdown_project_link">FAKE</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревізор</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперІнтуїція</a>
<a href="https://novy.tv/blondinki/" class="dropdown_project_link">Хто проти блондинок?</a>
<a href="https://novy.tv/zirka/" class="dropdown_project_link">Шалена зірка</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Таємний агент</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Нове життя</a>
<a href="https://novy.tv/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Київ вдень та вночі</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Зірки під гіпнозом</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/supermodel/" class="dropdown_project_link">Супермодель по-українськи</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ua/projects">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/ua/tv/">Телепрограма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">НД</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:55</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:15</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prigodi-merlina/"><div class="program-schedule-list-item-link__time">09:25</div><div class="program-schedule-list-item-link__name">Пригоди Мерліна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/krutiy-prepod/"><div class="program-schedule-list-item-link__time">11:10</div><div class="program-schedule-list-item-link__name">Відпадний препод</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vidpadniy-prepod-3/"><div class="program-schedule-list-item-link__time">13:45</div><div class="program-schedule-list-item-link__name">Відпадний препод 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">17:55</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">20:00</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ekspat/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Експат</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/za-podih-vid-tebe/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">За подих від тебе</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/za-podih-vid-tebe/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">За подих від тебе</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nekromant/"><div class="program-schedule-list-item-link__time">01:55</div><div class="program-schedule-list-item-link__name">Некромант</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:25</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:30</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:55</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:45</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prigodi-merlina/"><div class="program-schedule-list-item-link__time">09:50</div><div class="program-schedule-list-item-link__name">Пригоди Мерліна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/de-logika/tvproject/de-logika/"><div class="program-schedule-list-item-link__time">11:45</div><div class="program-schedule-list-item-link__name">Де логіка?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kanikuli/"><div class="program-schedule-list-item-link__time">13:50</div><div class="program-schedule-list-item-link__name">Канікули</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:50</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">17:50</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">20:05</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nevrazlivij/"><div class="program-schedule-list-item-link__time">22:15</div><div class="program-schedule-list-item-link__name">Невразливий</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/astral/"><div class="program-schedule-list-item-link__time">00:40</div><div class="program-schedule-list-item-link__name">Астрал</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:55</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prigodi-merlina/"><div class="program-schedule-list-item-link__time">09:25</div><div class="program-schedule-list-item-link__name">Пригоди Мерліна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/de-logika/tvproject/de-logika/"><div class="program-schedule-list-item-link__time">10:40</div><div class="program-schedule-list-item-link__name">Де логіка?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vijna-z-didusem/"><div class="program-schedule-list-item-link__time">13:45</div><div class="program-schedule-list-item-link__name">Війна з дідусем</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:45</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">17:50</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">20:05</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sklo/"><div class="program-schedule-list-item-link__time">22:15</div><div class="program-schedule-list-item-link__name">Скло</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/astral-glava-2/"><div class="program-schedule-list-item-link__time">00:55</div><div class="program-schedule-list-item-link__name">Астрал: Глава 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ta%d1%94mniczi-rajskih-shiliv/"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Таємниці райських схилів</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/drakon-pita/"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Дракон Піта</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prigodi-merlina/"><div class="program-schedule-list-item-link__time">09:10</div><div class="program-schedule-list-item-link__name">Пригоди Мерліна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nevrazlivij/"><div class="program-schedule-list-item-link__time">12:10</div><div class="program-schedule-list-item-link__name">Невразливий</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sklo/"><div class="program-schedule-list-item-link__time">14:35</div><div class="program-schedule-list-item-link__name">Скло</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vogneborczi/"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Вогнеборці</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/glibokovodnij-gorizont/"><div class="program-schedule-list-item-link__time">19:55</div><div class="program-schedule-list-item-link__name">Глибоководний горизонт</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/fantastichna-chetvirka-2/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Фантастична четвірка</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/astral-chastina-3/"><div class="program-schedule-list-item-link__time">00:55</div><div class="program-schedule-list-item-link__name">Астрал. Частина 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:55</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:15</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">09:25</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ekspat/"><div class="program-schedule-list-item-link__time">15:40</div><div class="program-schedule-list-item-link__name">Експат</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kosmos-mizh-nami/"><div class="program-schedule-list-item-link__time">17:40</div><div class="program-schedule-list-item-link__name">Космос між нами</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nerv/"><div class="program-schedule-list-item-link__time">20:00</div><div class="program-schedule-list-item-link__name">Нерв</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/smertelniy-labirint/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Смертельний лабіринт</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/astral-ostannij-klyuch/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">Астрал. Останній ключ</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/astral-ostannij-klyuch/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">Астрал. Останній ключ</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:05</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:40</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">06:10</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/chihuahua-iz-beverli-hillz-3/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Чихуахуа із Беверлі-Хіллз 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/monstri-proti-pribultsiv/"><div class="program-schedule-list-item-link__time">15:05</div><div class="program-schedule-list-item-link__name">Монстри проти прибульців</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/fantastichna-chetvirka-2/"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Фантастична четвірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ya-legenda/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Я &#8211; легенда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pasazhiri/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Пасажири</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sontsestoyannya/"><div class="program-schedule-list-item-link__time">23:25</div><div class="program-schedule-list-item-link__name">Сонцестояння</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:50</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-ta-charivnik-z-krayini-oz/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том і Джеррі та Чарівник з країни...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/monstri-proti-pribultsiv/"><div class="program-schedule-list-item-link__time">07:50</div><div class="program-schedule-list-item-link__name">Монстри проти прибульців</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kazki-na-nich/"><div class="program-schedule-list-item-link__time">09:50</div><div class="program-schedule-list-item-link__name">Казки на ніч</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/feyi-fantastichniy-poryatunok/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">Феї. Фантастичний порятунок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/feyi-tayemnitsya-piratskogo-ostrova/"><div class="program-schedule-list-item-link__time">13:10</div><div class="program-schedule-list-item-link__name">Феї: Таємниця піратського острова</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ya-legenda/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">Я &#8211; легенда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pasazhiri/"><div class="program-schedule-list-item-link__time">16:50</div><div class="program-schedule-list-item-link__name">Пасажири</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/doroga-haosu/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Дорога хаосу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/temna-vezha/"><div class="program-schedule-list-item-link__time">21:05</div><div class="program-schedule-list-item-link__name">Темна вежа</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Improv Live Show</div></a></li></ul> <a href="https://novy.tv/tv/" class="program-schedule__all">ДИВИСЬ ВСЮ ТЕЛЕПРОГРАМУ</a>
</div>
</div>
</li>
<li id="menu-item-306575" class="menu-item-306575"><a href="https://novy.tv/videos/">Відео</a></li><li id="menu-item-1059722" class="menu-item-1059722"><a href="https://novy.tv/kasting/">Кастинги</a></li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://revizor.novy.tv/ru/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://revizor.novy.tv/ua/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Пошук" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://revizor.novy.tv/ru/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-top transitional-white">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/ua/">
<img src="https://revizor.novy.tv/wp-content/themes/novy-2018/images/logo_white.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Ревізор">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ua/projects/">Проекти</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://novy.tv/budinochok-na-shhastya/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/96/2018/09/Domik_300-250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Будиночок на щастя </a>
</div>
<div class="dropdown_menu_item">
<a href="https://revizor.novy.tv/ua/revizori-na-porozi/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/untitledrevizo.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Ревізори на порозі </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/orel-i-reshka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/96/2020/11/300x250_orelreshka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Орел &#038; Решка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/improv-live-show/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/96/2021/02/2021-02-23-13.48.04.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Improv Live Show </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/predmetka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Предметка. Пост-шоу </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/g-space/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
G.SPACE </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/pekelna-kuhnya/" class="dropdown_project_link">Пекельна кухня</a>
<a href="https://novy.tv/eksy/" class="dropdown_project_link">Екси</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://novy.tv/deti-protiv-zvezd/" class="dropdown_project_link">Діти проти зірок</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисти в сітях</a>
<a href="https://novy.tv/de-logika/" class="dropdown_project_link">Де логіка?</a>
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://novy.tv/orel-i-reshka-2021/" class="dropdown_project_link">Орел&#038;Решка. 10 років</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://novy.tv/pershi-lastivki/" class="dropdown_project_link">Перші ластівки</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Супер Топ-модель по-українськи</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/u-kogo-bilshe/" class="dropdown_project_link">У кого більше</a>
<a href="https://novy.tv/le-marshrutka/" class="dropdown_project_link">Lе Маршрутка</a>
<a href="https://novy.tv/fake/" class="dropdown_project_link">FAKE</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревізор</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперІнтуїція</a>
<a href="https://novy.tv/blondinki/" class="dropdown_project_link">Хто проти блондинок?</a>
<a href="https://novy.tv/zirka/" class="dropdown_project_link">Шалена зірка</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Таємний агент</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Нове життя</a>
<a href="https://novy.tv/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Київ вдень та вночі</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Зірки під гіпнозом</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/supermodel/" class="dropdown_project_link">Супермодель по-українськи</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ua/projects">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
 <span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">НД</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:55</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:15</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prigodi-merlina/"><div class="program-schedule-list-item-link__time">09:25</div><div class="program-schedule-list-item-link__name">Пригоди Мерліна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/krutiy-prepod/"><div class="program-schedule-list-item-link__time">11:10</div><div class="program-schedule-list-item-link__name">Відпадний препод</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vidpadniy-prepod-3/"><div class="program-schedule-list-item-link__time">13:45</div><div class="program-schedule-list-item-link__name">Відпадний препод 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">17:55</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">20:00</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ekspat/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Експат</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/za-podih-vid-tebe/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">За подих від тебе</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/za-podih-vid-tebe/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">За подих від тебе</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nekromant/"><div class="program-schedule-list-item-link__time">01:55</div><div class="program-schedule-list-item-link__name">Некромант</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:25</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:30</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:55</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:45</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prigodi-merlina/"><div class="program-schedule-list-item-link__time">09:50</div><div class="program-schedule-list-item-link__name">Пригоди Мерліна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/de-logika/tvproject/de-logika/"><div class="program-schedule-list-item-link__time">11:45</div><div class="program-schedule-list-item-link__name">Де логіка?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kanikuli/"><div class="program-schedule-list-item-link__time">13:50</div><div class="program-schedule-list-item-link__name">Канікули</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:50</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">17:50</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">20:05</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nevrazlivij/"><div class="program-schedule-list-item-link__time">22:15</div><div class="program-schedule-list-item-link__name">Невразливий</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/astral/"><div class="program-schedule-list-item-link__time">00:40</div><div class="program-schedule-list-item-link__name">Астрал</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:55</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prigodi-merlina/"><div class="program-schedule-list-item-link__time">09:25</div><div class="program-schedule-list-item-link__name">Пригоди Мерліна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/de-logika/tvproject/de-logika/"><div class="program-schedule-list-item-link__time">10:40</div><div class="program-schedule-list-item-link__name">Де логіка?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vijna-z-didusem/"><div class="program-schedule-list-item-link__time">13:45</div><div class="program-schedule-list-item-link__name">Війна з дідусем</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:45</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">17:50</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">20:05</div><div class="program-schedule-list-item-link__name">Хто зверху? Спецвипуски</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sklo/"><div class="program-schedule-list-item-link__time">22:15</div><div class="program-schedule-list-item-link__name">Скло</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/astral-glava-2/"><div class="program-schedule-list-item-link__time">00:55</div><div class="program-schedule-list-item-link__name">Астрал: Глава 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ta%d1%94mniczi-rajskih-shiliv/"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Таємниці райських схилів</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/drakon-pita/"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Дракон Піта</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/prigodi-merlina/"><div class="program-schedule-list-item-link__time">09:10</div><div class="program-schedule-list-item-link__name">Пригоди Мерліна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nevrazlivij/"><div class="program-schedule-list-item-link__time">12:10</div><div class="program-schedule-list-item-link__name">Невразливий</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sklo/"><div class="program-schedule-list-item-link__time">14:35</div><div class="program-schedule-list-item-link__name">Скло</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vogneborczi/"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Вогнеборці</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/glibokovodnij-gorizont/"><div class="program-schedule-list-item-link__time">19:55</div><div class="program-schedule-list-item-link__name">Глибоководний горизонт</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/fantastichna-chetvirka-2/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Фантастична четвірка</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/astral-chastina-3/"><div class="program-schedule-list-item-link__time">00:55</div><div class="program-schedule-list-item-link__name">Астрал. Частина 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:55</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:15</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">09:25</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ekspat/"><div class="program-schedule-list-item-link__time">15:40</div><div class="program-schedule-list-item-link__name">Експат</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kosmos-mizh-nami/"><div class="program-schedule-list-item-link__time">17:40</div><div class="program-schedule-list-item-link__name">Космос між нами</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nerv/"><div class="program-schedule-list-item-link__time">20:00</div><div class="program-schedule-list-item-link__name">Нерв</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/smertelniy-labirint/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Смертельний лабіринт</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/astral-ostannij-klyuch/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">Астрал. Останній ключ</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/astral-ostannij-klyuch/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">Астрал. Останній ключ</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:05</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:40</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">06:10</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/chihuahua-iz-beverli-hillz-3/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Чихуахуа із Беверлі-Хіллз 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/monstri-proti-pribultsiv/"><div class="program-schedule-list-item-link__time">15:05</div><div class="program-schedule-list-item-link__name">Монстри проти прибульців</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/fantastichna-chetvirka-2/"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Фантастична четвірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ya-legenda/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Я &#8211; легенда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pasazhiri/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Пасажири</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sontsestoyannya/"><div class="program-schedule-list-item-link__time">23:25</div><div class="program-schedule-list-item-link__name">Сонцестояння</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Зона ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:50</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-ta-charivnik-z-krayini-oz/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том і Джеррі та Чарівник з країни...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/monstri-proti-pribultsiv/"><div class="program-schedule-list-item-link__time">07:50</div><div class="program-schedule-list-item-link__name">Монстри проти прибульців</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kazki-na-nich/"><div class="program-schedule-list-item-link__time">09:50</div><div class="program-schedule-list-item-link__name">Казки на ніч</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/feyi-fantastichniy-poryatunok/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">Феї. Фантастичний порятунок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/feyi-tayemnitsya-piratskogo-ostrova/"><div class="program-schedule-list-item-link__time">13:10</div><div class="program-schedule-list-item-link__name">Феї: Таємниця піратського острова</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ya-legenda/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">Я &#8211; легенда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pasazhiri/"><div class="program-schedule-list-item-link__time">16:50</div><div class="program-schedule-list-item-link__name">Пасажири</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/doroga-haosu/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Дорога хаосу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/temna-vezha/"><div class="program-schedule-list-item-link__time">21:05</div><div class="program-schedule-list-item-link__name">Темна вежа</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Improv Live Show</div></a></li></ul> <a href="https://novy.tv/tv/" class="program-schedule__all">ДИВИСЬ ВСЮ ТЕЛЕПРОГРАМУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/videos/">Відео</a>
</li> <li><a href="https://novy.tv/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://revizor.novy.tv/ru/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://revizor.novy.tv/ua/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Пошук" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://revizor.novy.tv/ru/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
</header>
<div class="hide_desktop"></div><div class="hide_mobile"></div> <style>
        @media screen and (max-width: 768px) {
            #sub-nav.project-top-menu,
            #sub-nav.cat-top-menu {
                position: fixed;
                top: 7px;
                left: 14px;
                right: 0;
                margin: 0 auto!important;
                z-index: 3000!important;
            }
        }
    </style>
<div id="container">
<div class="content-wrapper">
<div id="content" class="full-content">
<div class="page-wrapper">
<div class="light-text page-content">
<div class="post-content" data-io-article-url="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/">
<div id="div-gpt-ad-1490606033961-0" style="display: none; margin: 0 auto;">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-0'); });
                    </script>
</div>
<div class="breadcrumbs"><span><span><a href="https://novy.tv/ua/" title="Новий канал"><span>Новий канал</span></a></span> › <span><a href="https://revizor.novy.tv/ua/" title="Ревізор"><span>Ревізор</span></a></span> › <span><a href="https://revizor.novy.tv/ua/revizor/" title="Ревізор"><span>Ревізор</span></a></span> › <span><a href="https://revizor.novy.tv/ua/revizor/news/" title="Новини"><span>Новини</span></a></span></span></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"name": "Новий канал","item": "https://novy.tv/ua/"},{"@type": "ListItem","position": 2,"name": "Ревізор","item": "https://revizor.novy.tv/ua/"},{"@type": "ListItem","position": 3,"name": "Ревізор","item": "https://revizor.novy.tv/ua/revizor/"},{"@type": "ListItem","position": 4,"name": "Новини","item": "https://revizor.novy.tv/ua/revizor/news/"}]}</script> <time class="post-time" datetime="2022-01-28T16:23:08+02:00">28 січня</time>
<h1 class="page-title">Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю</h1>
<div class="kv-post-content-text">
<p><a href="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941.jpg"><img title="Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю" loading="lazy" loading="lazy" class="lazyload aligncenter wp-image-152931 size-full" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjYzMHB4IiBoZWlnaHQ9IjQ3NHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" loading="lazy" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941.jpg" alt="Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю" width="630" height="474" data-srcset="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941.jpg 630w, https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941-300x226.jpg 300w" data-sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><strong>Не хочете зіпсувати відпочинок поганим номером у галасливому готелі? Тоді читайте поради провідної реаліті «Ревізори на порозі»</strong></p>
<p>Самотужки запланувати відпочинок – завдання не з простих. Можна годинами моніторити різноманітні сайти та відійти від комп’ютера з «квадратною головою». Ведуча реаліті «Ревізори на порозі» (Новий канал) Ганна Жижа розкаже, на що звернути увагу при виборі готелю.</p>
<p>– Заходьте на сайт з пошуку житла, вводьте бажане місто або регіон та сортуйте за наступними принципами, –  рекомендує ведуча. –  Спочатку дивіться всі готелі, які не потребують платіжної картки при реєстрації і мають відміну бронювання. Бувають різні форс-мажори, де треба відмінити готель, а гроші втрачати не хочеться.</p>
<p>Наступний критерій: бали та відгуки користувачів. Часто мандрівники лінуються читати відгуки. Готель може скільки завгодно себе нахвалювати, намагаючись продати послуги, однак гості, які вже там зупинялися, можуть бути іншої думки. На щастя, перелічені вище сервіси містять коментарі реальних відвідувачів, які часом рятують від невдалого вибору. Варто читати позитивні та негативні відгуки. Адже в людей різні потреби та очікування. Одне й те ж місце когось може розчарувати, а інших залишити у захваті.</p>
<p><a href="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo5449656038371473394.jpg"><img title="Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю" loading="lazy" loading="lazy" class="lazyload aligncenter wp-image-152932 size-full" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjQyMHB4IiBoZWlnaHQ9IjYyOHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" loading="lazy" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo5449656038371473394.jpg" alt="Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю" width="420" height="628" data-srcset="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo5449656038371473394.jpg 420w, https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo5449656038371473394-201x300.jpg 201w" data-sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p>– Наприклад, питання тиші та спокою, – каже Ганна. – Для подорожуючих по роботі важливий спокій, а молоді добре, коли в готелі можна погомоніти до ранку. Тому на цих сайтах можна відфільтрувати відгуки за статусом подорожуючого. Наприклад, сім’я з двома дітьми, дві подруги, пара людей похилого віку, молода пара без дітей. Так ви будете знати, чи підходить вам готель. Аби не стали несподіванкою гучні дискотеки, якщо ви з маленькими дітьми. Ну, і не забудьте продивитися фото бажаного номеру. Це можна зробити на сервісі бронювання, на сайті закладу або в пошуку Google. Врахуйте зручність розміщення всіх предметів (ліжка, тумбочки, холодильника), стан меблів, сантехніку у ванній кімнаті. А ще оптимальний метраж номеру «стандарт» має бути 18-20 м². Якщо фото в інтернеті відсутні, краще відмовитися від такого готелю, аби не було неприємних сюрпризів та розчарувань.</p>
<p><strong>Дивіться прем’єру реаліті «Ревізори на порозі» 14 лютого на Новому каналі.</strong></p>
</div>
<div class="post_content_tag_links"><a class="post_content_tag_link" href="https://revizor.novy.tv/ua/tag/anna-zhizha/">анна жижа</a> <a class="post_content_tag_link" href="https://revizor.novy.tv/ua/tag/novosti/">новости</a> <a class="post_content_tag_link" href="https://revizor.novy.tv/ua/tag/revizor-2/">Ревізор</a> <a class="post_content_tag_link" href="https://revizor.novy.tv/ua/tag/revizori-na-porozi/">Ревізори на порозі</a> </div> <div class="share-panel">
<noindex><a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поділитись у facebook</a></noindex>
<noindex><a class="share-button share-button-tw" rel="nofollow" target="_blank" href="#" onclick="window.open('http://instagram.com/###?ref=https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поділитись у INSTAGRAM</a></noindex>


</div>
<meta name="news_keywords" content="анна жижа, новости, Ревізор, Ревізори на порозі, " />
</div>

<div class="sidebar-post">
<div id="sidebar">
<div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-1'); });
                    </script>
</div>
<div id="deco_video_widget-4" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Новини </div>
<div class="posts_list medium_list no_description">
<article class="post_item post">
<a href="https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941-300x250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941-300x250.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<span class="post_lable post_label_4">Ревізор</span> <aside class="post_data">
<span class="post_title">Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю</span>
</aside>
<time datetime="2022-01-28T16:23:08+02:00">28 січня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://revizor.novy.tv/ua/revizor/news/2022/01/18/mini-norvegiya-ta-sakralne-miscze-v-ukra%d1%97ni-de-vidpochiti-poblizu-ki%d1%94va/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/znimok-ekrana-2022-01-24-o-15.48.47-300x250.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/znimok-ekrana-2022-01-24-o-15.48.47-300x250.png" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<span class="post_lable post_label_4">Ревізор</span> <aside class="post_data">
<span class="post_title">Міні-Норвегія та сакральне місце в Україні: де відпочити поблизу Києва</span>
</aside>
<time datetime="2022-01-18T13:50:59+02:00">18 січня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://revizor.novy.tv/ua/news/2022/01/12/shho-podivitisya-moroznimi-vechorami-dobirka-mini-serialiv-vid-ganni-zhizhi/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2021/12/photo5316728604446538353-12-300x250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://revizor.novy.tv/wp-content/uploads/sites/138/2021/12/photo5316728604446538353-12-300x250.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Що подивитися морозними вечорами: добірка міні-серіалів від Ганни Жижі</span>
</aside>
<time datetime="2022-01-12T10:55:26+02:00">12 січня</time>
</figcaption>
</figure>
</a>
</article>
</div></div> <div id="deco_video_widget-2" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Відео </div>
<div class="posts_list medium_list  no_description">
<article class="post_item post_video">
<a href="https://revizor.novy.tv/ua/videos/episode/chast-4-revizor-11-sezon-smotret-onlayn-vypusk-5/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2020/08/REVIZOR_S11EP05_NK_P04_s.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://revizor.novy.tv/wp-content/uploads/sites/138/2020/08/REVIZOR_S11EP05_NK_P04_s.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Обережно – у комплексі SMILE PARK годують дітей протермінованою продукцією! Ревізор. Сезон 11. Випуск 5. Частина 4</span>
</aside>
<time datetime="2020-08-17T18:00:00+03:00">17.08.2020</time>
</figcaption>
</figure>
</a>
</article>
 <article class="post_item post_video">
<a href="https://revizor.novy.tv/ua/videos/episode/chast-3-revizor-11-sezon-smotret-onlayn-vypusk-5/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2020/08/REVIZOR_S11EP05_NK_P03_s.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://revizor.novy.tv/wp-content/uploads/sites/138/2020/08/REVIZOR_S11EP05_NK_P03_s.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Шок: невже в Хостелі 11 підпільно знімають фільми для дорослих? Ревізор. Сезон 11. Випуск 5. Частина 3</span>
</aside>
<time datetime="2020-08-17T18:00:00+03:00">17.08.2020</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://revizor.novy.tv/ua/videos/episode/chast-2-revizor-11-sezon-smotret-onlayn-vypusk-5/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2020/08/REVIZOR_S11EP05_NK_P02_s.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://revizor.novy.tv/wp-content/uploads/sites/138/2020/08/REVIZOR_S11EP05_NK_P02_s.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
 <span class="post_title">Юлія Панкова нагодує комахами кухарів ресторану МЯО! Ревізор. Сезон 11. Випуск 5. Частина 2</span>
</aside>
<time datetime="2020-08-17T18:00:00+03:00">17.08.2020</time>
</figcaption>
</figure>
</a>
</article>
</div>
</div>
<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-2'); });
                    </script>
</div>

<div id="div-gpt-ad-1499165868253-2" class="google-ads" style="display: none;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-2'); });
                </script>
</div>
</div> </div>

</div>

</div>
</div>
<div class="mobile-container__prepend-footer">
<script type="application/ld+json">
    {
       "@context": "http://schema.org",
       "@type": "NewsArticle",
       "url": "https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/",
       "publisher": {
        "@type": "Organization",
        "name": "Novy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://revizor.novy.tv/wp-content/themes/novy-2018/images/logo_green.png"
        }
      },
       "headline": "Не лінуйтесь читати відгуки: Ганна Жижа – про вибір готелю",
       "author": {
        "@type": "Person",
        "name": "Novy"
      },
       "datePublished":"2022-01-28T16:23:08+02:00",
       "dateModified": "2022-01-28T16:21:35+02:00",
       "mainEntityOfPage": "https://revizor.novy.tv/ua/revizor/revizori-na-porozi/2022/01/28/ne-linujtes-chitati-vidguki-ganna-zhizha-pro-vibir-gotelyu/",
       "image":[
          "https://revizor.novy.tv/wp-content/uploads/sites/138/2022/01/photo54496560383714733941.jpg"
       ]
    }
</script>
<div id="div-gpt-ad-1474454405133-0" style="display: none; margin-bottom: 0px">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454405133-0'); });
                    </script>
</div>
<div id="div-gpt-ad-1490606033961-1" style="display: none; ">
<script>
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-1');  });
                  </script>
</div>
</div>
</div></div>
<footer id="footer">
<div class="footer-content">
<div class="footer-content-top">
<div class="footer-nav-holder">
<nav id="footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/o-kanale/">Про канал</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/priem-signala/">Прийом сигналу</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/biznes/">Вакансії</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/pravila-sajta/">Правила сайту</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/oblichchya-kanalu/">Керівництво каналу</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/redaktsijni-printsipi/">Редакційні принципи</a></li>
<li id="menu-item-254253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254253"><a href="https://novy.tv/struktura-vlasnosti/">Структура власності</a></li>
<li id="menu-item-1058492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1058492"><a href="https://novy.tv/finansova-zvitnist/">Фінансова звітність</a></li>
<li id="menu-item-1071213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1071213"><a href="https://novy.tv/news/2021/03/25/stan-spivprodyuserom-novogo-vislovi-svoyu-dumku-v-onlayn-opituvanni/">Змінюй Новий канал</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/privacy_policy/">Політика конфіденційності</a></li>
<li id="menu-item-1054525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1054525"><a href="https://novy.tv/ru/problemi-z-priyomom-signalu-kanaliv-grupi-starlightmedia/">Проблеми з прийомом сигналу каналів групи StarLightMedia</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/kontakti/">Контакти</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/reklama/">Реклама</a></li>
<li id="menu-item-1030963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030963"><a href="https://teleportal.ua/show/novyy-kanal">Новий канал шоу</a></li>
<li id="menu-item-1030964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030964"><a href="https://teleportal.ua/ru/serials/novyy-kanal">Новий канал серіали</a></li>
</ul></nav> </div>
<div class="footer-copyrights">
<div class="footer-title">Давай жити разом</div>
<nav id="footer-socials">
<noindex>
<ul class="social_links">
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/"></a></li>
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/"></a></li>
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-you" href="https://www.youtube.com/user/novychannel"></a></li>
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-tel" href="https://t.me/novytv"></a></li>
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-tiktok" href="https://vm.tiktok.com/ZSqgAksr/"></a></li>
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-vib" href="https://vb.me/novychannel_pw"></a></li>
</ul>
</noindex>
</nav>
<p>
«Новий канал» входить до групи <a target="_blank" class="starlight-media" href="http://www.slm.ua/"></a>, яка об'єднує 15 компаній </p>
<p><p>&copy; ТОВ НОВИЙ КАНАЛ 2022</p><p style="font-size: 16px; line-height: 24px;">ПРИ ПЕРЕДРУКУВАННІ МАТЕРІАЛІВ НОВОГО КАНАЛУ ГІПЕРПОСИЛАННЯ НА ПЕРШОДЖЕРЕЛО ОБОВ’ЯЗКОВЕ</p></p> <a href="https://ictv.ua/ua/" class="channel_logo ictv_logo" target="_blank" rel="noopener" title="ICTV Онлайн">
<svg width="64" height="24" viewBox="0 0 888 353" fill="#f04f23" xmlns="http://www.w3.org/2000/svg"><path d="M 196,0 L 142.181,118 H 0 L 104.2,201.276 L 35,353 L 165.605,250.351 L 249,317 L 229.465,200.159 L 334,118 H 215.729 L 196,0 z" /><rect x="369" y="135" width="44" height="112" /><path d="m 582,175 c 0,-27 -23.5,-44 -69,-44 c -49,0 -69,20 -69,60 c 0,40 20,60 69,60 c 45.5,0 69,-17 69,-44 h -41 c -6,23 -56,28 -56,-16 c 0,-44 50,-39 56,-16 h 41 z" /><path d="m 606,135 v 27 h 32 a 6,6,0,0,1,6,6 v 79 h 44 v -79 a 6,6,0,0,1,6,-6 h 32 v -27 h -120 z" /><path d="m 748,135 l 36,112 h 68 l 36,-112 h -44 l -21,74 c -2.1,7.4 -7.9,7.4 -10,0 l -21,-74 h -68 z" /></svg>
</a>
<a href="https://www.stb.ua/ua/" class="channel_logo stb_logo" target="_blank" rel="noopener" title="СТБ Онлайн">
<svg width="28" height="24" viewBox="0 0 52 46" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path d="M1 22.735c0 9.627 2.702 16.803 2.702 16.803s7.785 4.94 22.294 4.94c14.517 0 22.302-4.94 22.302-4.94S51 32.37 51 22.735c0-9.628-2.703-16.804-2.703-16.804S40.523 1 26.005 1C11.486 1 3.71 5.931 3.71 5.931S1 13.107 1 22.735z" fill="#FF0143" /><path fill="none" d="M11.963 7.696H37.91v30.638H11.963z" /><path d="M32.738 28.652a7.84 7.84 0 0 1-5.584 2.326c-4.355 0-7.892-3.565-7.892-7.954 0-4.389 3.537-7.954 7.892-7.954a7.84 7.84 0 0 1 5.584 2.326l5.172-5.212a15.108 15.108 0 0 0-10.747-4.488c-8.395 0-15.2 6.859-15.2 15.319s6.805 15.32 15.2 15.32c4.201 0 8-1.72 10.747-4.489l-5.172-5.194z" fill="#fff" /></svg>
</a>
<a href="https://vikna.tv/" class="channel_logo" target="_blank" rel="noopener" title="Вікна">
<svg width="75" height="24" viewBox="0 0 75 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0_919_2)">
<path d="M13.9212 0C12.8853 7.3893e-05 11.8719 0.302672 11.0055 0.870636C10.1391 1.4386 9.45737 2.24721 9.04409 3.19718L0.00390625 24.0008H60.5284C61.564 24.0007 62.578 23.6979 63.4444 23.1299C64.3108 22.5617 64.9924 21.7529 65.4052 20.8028L74.4514 0H13.9212Z" fill="#C81034" />
<path d="M16.791 7.34792H21.9732C22.3197 7.34324 22.6642 7.40162 22.9898 7.52024C23.2833 7.62734 23.5522 7.79228 23.7807 8.00528C24.0036 8.2154 24.1782 8.47142 24.2925 8.7557C24.4144 9.0605 24.4753 9.3863 24.4716 9.71456C24.4807 10.1391 24.3776 10.5583 24.1727 10.9302C23.9741 11.28 23.6821 11.5676 23.3292 11.7607C23.7822 11.9144 24.1689 12.2184 24.4251 12.6223C24.7025 13.0633 24.8437 13.5764 24.8309 14.0973C24.8309 14.8686 24.5851 15.4866 24.0934 15.9513C23.6018 16.416 22.9485 16.6497 22.1334 16.6526H16.7919L16.791 7.34792ZM18.9707 9.04946V10.9759H21.2434C21.3751 10.9824 21.5068 10.963 21.631 10.9186C21.7552 10.8743 21.8694 10.8059 21.9672 10.7174C22.0584 10.6291 22.1299 10.5225 22.1769 10.4046C22.224 10.2867 22.2456 10.1602 22.2402 10.0333C22.2453 9.9017 22.2229 9.77048 22.1745 9.64796C22.126 9.5255 22.0525 9.41444 21.9587 9.32192C21.8649 9.22946 21.7528 9.15752 21.6297 9.11072C21.5065 9.06398 21.375 9.0434 21.2434 9.0503L18.9707 9.04946ZM21.3227 14.9493C21.6863 14.9493 21.9766 14.8453 22.1937 14.6374C22.3013 14.5338 22.3859 14.4087 22.442 14.2702C22.4981 14.1317 22.5245 13.983 22.5194 13.8336C22.5259 13.687 22.5001 13.5408 22.4439 13.4053C22.3876 13.2699 22.3022 13.1484 22.1937 13.0496C21.9766 12.8549 21.6863 12.7573 21.3227 12.7567H18.9707V14.9493H21.3227Z" fill="white" />
<path d="M25.8687 16.6528V7.34814H28.0483V16.6528H25.8687Z" fill="white" />
<path d="M29.377 16.6528V7.34814H31.5567V10.9761H32.4337L35.0778 7.34814H37.6297L34.2809 11.8402L37.8132 16.6511H35.3044L32.3803 12.7569H31.5567V16.6528H29.377Z" fill="white" />
<path d="M45.2577 12.8508H40.8457V16.6528H38.666V7.34814H40.8457V11.07H45.2577V7.34814H47.4374V16.6528H45.2577V12.8508Z" fill="white" />
<path d="M52.2486 7.34814H54.4808L58.53 16.6528H56.2444L55.5129 14.9116H51.2337L50.5074 16.6528H48.2217L52.2486 7.34814ZM51.9824 13.1291H54.7599L53.3815 9.8337L51.9824 13.1291Z" fill="white" />
</g>
<defs>
<clipPath id="clip0_919_2">
<rect width="75" height="24" fill="white" />
</clipPath>
</defs>
</svg>
</a>
<a href="https://fakty.com.ua/ua/" class="channel_logo fakty_logo" target="_blank" rel="noopener" title="Факти">
<svg width="64" height="24" viewBox="0 0 132.59 28.18" fill="#FF6409" xmlns="http://www.w3.org/2000/svg"><path d="M61.29 28.18l7.33 0 0 -10.43c5.52,0 4.39,-0.71 5.74,2.44 0.39,0.93 0.77,1.76 1.16,2.64 0.18,0.42 0.38,0.89 0.55,1.28 0.22,0.55 0.39,0.83 0.6,1.37l1.11 2.7 7.75 0c-0.2,-0.83 -3.74,-8.59 -4.49,-10.44 -1.7,-4.17 -1.84,-3.04 -0.87,-5.2 0.39,-0.87 0.72,-1.83 1.13,-2.68l1.13 -2.67 8.03 0 0 20.99 7.32 0 0 -20.99c6.9,0 5.76,0.47 6.59,-1.45l2.29 -5.04 0 27.48 7.33 0c0.13,-0.49 1.6,-2.37 2.07,-3 0.28,-0.37 0.42,-0.62 0.69,-1 0.3,-0.44 0.44,-0.52 0.73,-0.96l7.92 -10.82 0 15.78 7.19 0 0 -28.18 -7.33 0c-0.13,0.49 -0.98,1.57 -1.33,2.05 -0.51,0.72 -0.93,1.22 -1.43,1.95l-4.26 5.89c-0.26,0.38 -0.44,0.62 -0.71,0.98 -0.67,0.88 -3.2,4.59 -3.68,4.91l0 -15.78 -36.07 0 -1.11 2.7c-0.2,0.5 -0.38,0.82 -0.56,1.26 -0.21,0.5 -0.38,0.92 -0.59,1.39l-1.73 3.91c-0.66,1.55 0.12,1.17 -5.17,1.17l0 -10.43 -7.33 0 0 28.18z" /><path d="M7.19 12.54c0,-3.02 2.18,-5.35 5.21,-5.35l2.11 0 0 10.28c-2.59,0 -5.24,0.34 -6.81,-2.9 -0.19,-0.38 -0.51,-1.57 -0.51,-2.03zm17.04 4.93l-2.53 0 0 -10.28 2.39 0c4.12,0 7.28,5.69 2.93,9.27 -0.73,0.6 -1.69,1.01 -2.79,1.01zm-24.23 -5.49c0,3.64 1.23,7.12 3.91,9.47 1.06,0.93 2.41,1.82 3.82,2.38 2.37,0.96 4.03,0.97 6.78,0.97l0 3.38 7.19 0 0 -3.38c2.95,0 6.26,-0.16 8.77,-1.94 0.64,-0.45 1.19,-2.14 1.49,-2.87 0.35,-0.84 0.69,-1.54 1.03,-2.36l3.08 -7.2c0,-1.51 -0.78,-2.97 -1.31,-4.04 -0.61,-1.22 -1.41,-2.13 -2.32,-3.05 -1.42,-1.43 -4.71,-3.34 -7.5,-3.34l-13.39 0c-2.51,0 -5.4,1.3 -7.22,2.92 -1.5,1.35 -2.32,2.28 -3.21,4.26 -0.68,1.54 -1.12,2.92 -1.12,4.8z" /><path d="M51.29 7.61l0 9.44c0,0.54 -0.05,0.05 0.14,0.42l-7.75 0c0.19,-0.39 0.39,-0.88 0.56,-1.27l1.65 -3.84c0.36,-0.91 2.11,-4.58 2.16,-5.17l3.38 0c-0.1,0.17 -0.14,0.15 -0.14,0.42zm-20.01 20.57l7.75 0 1.41 -3.38c2.49,0 4.98,0 7.47,0 0.63,0 3.18,-0.28 3.41,0.17 0.23,0.43 -0.55,3.21 0.39,3.21l6.9 0 0 -28.18 -15.21 0c-0.05,0.58 -1.15,2.8 -1.43,3.5l-10.69 24.68z" /></svg>
</a>
</div>
</div>
<div class="footer-content-bottom">
<div class="footer-legal">
<p>«Новий канал» є учасником ініціативи «Чисте небо» із захисту прав інтелектуальної власності у мережі Інтернет. Детальну інформацію та контакти для перемовин щодо отримання прав на розміщення відео можна знайти на сайті ініціативи <noindex><a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a></noindex>
</p>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div><script type='text/javascript' id='testme-js-extra'>
/* <![CDATA[ */
var testme_aj = {"ajax_url":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/wp_testme/js/testme.js?ver=1.1.1' id='testme-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/async-ads.js?ver=1.0.0' id='async-ads-js-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/lazyload.js?ver=1.0.1' id='lazyload-js'></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var mainjs = {"ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/main.js?ver=1.0.7' id='main-js-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?ver=5.7' id='flexslider-js-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?ver=5.7' id='jquery-selectric-js'></script>
<script type='text/javascript' id='kd_load_more_js-js-extra'>
/* <![CDATA[ */
var kd_load_more_js_object = {"ajax_url":"https:\/\/revizor.novy.tv\/wp-content\/themes\/novy-2018\/new\/ajax_processor.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/load_more.js?ver=1.0' id='kd_load_more_js-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?ver=1642417576' id='supermodel_phone-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://revizor.novy.tv/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://revizor.novy.tv/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://revizor.novy.tv/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://revizor.novy.tv/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://revizor.novy.tv/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://revizor.novy.tv/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://revizor.novy.tv/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/js/nomin/jquery.highlight.js?ver=4.9.2' id='wpdreams-highlight-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/js/nomin/simplebar.js?ver=4.9.2' id='wpdreams-scroll-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
var ajaxsearchlite = {"ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/revizor.novy.tv\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4747","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/js/nomin/jquery.ajaxsearchlite.js?ver=4.9.2' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-content/plugins/ajax-search-lite/js/nomin/asl_wrapper.js?ver=4.9.2' id='wpdreams-asl-wrapper-js'></script>
<script type='text/javascript' src='https://revizor.novy.tv/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через соціальні мережі");
    });
</script>
<script>
        var autorefreshTimeout = 90;
        jQuery(document).ready(function ($) {
            function waitAndStartAutorefresh() {
                if (globalStartAutorefresh) {
                    globalStartAutorefresh();
                } else {
                    setTimeout(waitAndStartAutorefresh, 200);
                }
            }
            waitAndStartAutorefresh();
        });
    </script>
<div class="cookie-pop">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
</body>
</html>
